声でハイパーダイヤ | 動作環境

動作環境

対応機種 iPhone 4
iPhone 4S
iPhone 5
iPhone 6
iPad 2
iPad Air
iPad mini
対応OS iOS 7.0以上
※ インターネットに接続できる環境が必要です。


 戻る